英语常用单词大全

本文件部分文章来源于网络，文章版权归原作者所有，如果本站转载的文章侵犯了您的权益请及时联系我们，我们将尽快妥善处理。本站除部分特别声明禁止转载的专稿外，其他文章可以自由转载，但请务必注明原出处和作者。

000. 会议

Conferences assembly 大会 convention 会议 party 晚会, 社交性宴会 at-home party 家庭宴会 tea party 茶会 dinner party 晚餐会 garden party 游园会 dance(party), ball, fandango 舞会 reading party 读书会 fishing party 钓鱼

001. 体育

体育英语词汇和术语 1.General Terms 一般词汇 manager 经纪人 instructor 教练,技术指导 guide 领队 trainer 助理教练 referee, umpire (网球.棒球)裁判 linesman, touch judge (橄榄球)裁判 contestant, competitor, player 运动员 professional 职

002. 出版物

Publication magazine 杂志 periodical 期刊 back number 过期杂志 pre-dated 提前出版的 world news 国际新闻 home news 国内新闻 news agency 新闻社 editor 编辑 commentator 评论员 reporter, correspondent, journalist 记者 resi

003. 动物

Zoology horse 马 mare 母马 colt, foal 马驹,小马 pony 矮马 thoroughbred 纯种马 mustang 野马 mule 骡 ass, donkey 驴 ox 牛 buffalo 水牛 bull 公牛 cow 母牛 calf 小牛, 牛犊 bullock, steer 小阉牛 heifer 小母牛 pig, swin

004. 医学

医学词汇 forensic medicine 法医学 doctor, physician 医生,医师,内科医师 family doctor 家庭医生 pediatrician, pediatrist 儿科医师 gynecologist 妇科医师 tocologist, obstetrician 产科医师 neurologist 神经专家 psychiatris

005. 名称

Titles Accounting Assistant 会计助理 Accounting Clerk 记帐员 Accounting Manager 会计部经理 Accounting Stall 会计部职员 Accounting Supervisor 会计主管 Administration Manager 行政经理 Administration Staff 行政人员 Admin

006. 城市

Towns centre of population 城市 city 城 capital 首都 metropolis 大都市 centre 市中心 (美作:center) shopping centre 商业区 municipality 市政当局 municipal 市的,市政的 district 区 residential area 居民区,住宅区 urban 市区的

007. 姓氏

Flowers azalea 杜鹃花 begonia 秋海棠 Brazil 巴西木 cactus 仙人掌 camellia 山茶花 carnation 麝香石竹(康乃馨) Chinese enkianthus 灯笼花 Chinese flowering crab-apple 海棠花 chrysanthemum 菊花 dahlia 大丽花 daisy 雏菊 datura

008. 学科

学校课程名称翻译 大学英语College English 高等数学Advanced Mathematics 体育Physical Education 军事理论Military Theory 机械制图Mechanical Graphing 算法语言Algorithmic Language 大学物理College Physics 物理实验Experiment of Colleg

009. 宗教

Religions Christianity 基督教 Christendom 基督教界 Catholicism 天主教 Protestantism 新教,耶稣教 Reformation 宗教改革 Lutheranism 路德宗,信义宗 Calvinism 加尔文宗,长老宗 Anabaptism 再洗礼派 Methodism 卫斯理宗,卫理公会 Puritanism 清教主义

010. 家庭

The Family relations, relatives, kinfolk, kin 亲属 my family 我家 my people 我家人 next of kin 近亲 family life 家庭生活 caste 社会地位 generation 代 branch 支,系 tribe 部族,部落 clan 氏族 race, breed 种族 lineage

011. 报纸

Newspaper daily 日报 morning edition 晨报 evening edition 晚报 quality paper 高级报纸 popular paper 大众报纸 evening paper 晚报 government organ 官报 part organ 党报 trade paper 商界报纸 Chinese paper 中文报纸 Eng

012. 政府

Government and Administration The people's Republic of China (P. R. China) Province (Hebei Province) 省 Prefecture (Cangzhou Prefecture) 区 Municipality (Beijing Municipality) 市 City (Cangzhou

013. 教育

教育常用词汇 基本框架 basic framework 办学效益 efficiency in school management 协调发展 coordinated and balanced program of development 教育投入 input in education 优化教师队伍 optimize the teaching staff 实行分区规划 p

014. 文科

Arts work 作品 work of art 艺术作品 masterpiece 杰作 plastic arts 造型艺术 graphic arts 形象艺术 Fine Arts 美术 art gallery 画廊,美术馆 salon 沙龙 exhibition 展览 collection 收藏 author 作者 style 风格 inspiration 灵感,启

015. 测量

Measures Linear Measure 长度 1 inch 英寸=25.4 millimetres 毫米 1 foot 英尺=12 inches 英寸=0.3048 metre 米 1 yard 码=3 feet 英尺=0.9114 metre 米 1 (statute) mile 英里=1760 yards 码 =1.609 kilometres 千米 1 naut

016. 爱好

From A To Z A accept 接受 B belief 信任 C care 关心 D digest 理解 E enjoy 欣赏 F freedom 自由 G give 付出 H heart 真心 I independence 独立 J jealousy 妒忌 K kiss

017. 美国

1.华盛顿州 WASHINGTON 主要城市： 西雅图 Seattle 奥林匹亚 Olympia 斯波坎 Spokane 亚基马 Yakima 塔科马 Tacoma 贝灵汉 Bellingham 2.俄勒冈州 OREGON 主要城市： 波特兰 Portland 塞勒姆 Salem 3.爱达荷州 IDAHO 主要城市： 博伊西 Boise 爱达荷福尔斯

018. 节日

Feast Day Advent (耶稣)降临节 Lady Day, Annunciation 天使报喜节(3月25日) Ascension Day 耶稣升天节(复活节后第四十日) Assumption 圣母升天节(8月15日) Candlemas 圣烛节(2月2日) New Year, New Year's Day 新年(1月1日) Corpus Christi 圣体节

019. 衣服

Clothing clothes 衣服,服装 wardrobe 服装 clothing 服装 habit 个人依习惯.身份而着的服装 ready-made clothes, ready-to-wear clothes 成衣 garments 外衣 town clothes 外衣 double-breasted suit 双排扣外衣 suit 男外衣 dress 女服 ta

020. 计算机

计算机英语词汇 access arm 磁头臂,存取臂 access time 存取时间 adder 加法器 address 地址 alphanumeric 字母数字的 analog computer 模拟计算机 analyst 分析员 area 区域 array 数组,阵列 assembler 汇编程序 automation 自动化 band 区 batch proc

021. 货币

National Currencies baht 铢(泰国) CFAF 非洲金融共同体法郎 cruzeiro 克鲁塞罗(巴西) dinar 第纳尔(部分阿拉伯国家、南斯拉夫等） dirham 迪拉姆(阿联酋、摩洛哥） dollar 元(美国、澳大利亚、加拿大、新西兰等) dong 盾(越南) florin 盾(荷兰) forint 福林(匈牙利) franc 法郎(法国

022. 颜色

Colours pink 粉红色 salmon pink 橙红色 baby pink 浅粉红色 shocking pink 鲜粉红色 brown 褐色, 茶色 beige 灰褐色 chocolate 红褐色, 赭石色 sandy beige 浅褐色 camel 驼色 amber 琥珀色 khaki 卡其色 maroon 褐红色 green 绿色 moss green
本文件部分文章来源于网络，文章版权归原作者所有，如果本 站转载的文章侵犯了您的权益请及时联系我们，我们将尽快妥 善处理。本站除部分特别声明禁止转载的专稿外，其他文章可 以自由转载，但请务必注明原出处和作者。


会议

Conferences

assembly 大会

convention 会议

party 晚会, 社交性宴会

at-home party 家庭宴会

tea party 茶会

dinner party 晚餐会

garden party 游园会

dance(party), ball, fandango 舞会

reading party 读书会

fishing party 钓鱼会

sketching party 观剧会

birthday party 生日宴会

Christmas party 圣诞晚会

luncheon party 午餐会

fancy ball 化妆舞会

commemorative party 纪念宴会

wedding dinner, a wedding reception 结婚宴会

banquet 酒宴

pajama party 睡衣派对

buffet party 立食宴会

cocktail party 鸡尾酒会

welcome meeting 欢迎会

farewell party 惜别会

pink tea 公式茶会

new year's banquet 新年会

year-end dinner party 忘年餐会

box supper 慈善餐会

fancy fair 义卖场

general meeting, general assembly 会员大会

congress 代表大会

board of directors 董事会

executive council, executive board 执行委员会

standing body 常设机构

committee, commission 委员会

subcommittee 附属委员会,小组委员会

general committee, general officers, general bureau 总务委员会

secretariat 秘书处

budget committee 预算委员会

drafting committee 起草委员会

committee of experts 专家委员会

advisory committee, consultative committee 顾问委员会,咨询委员会

symposium 讨论会

study group 学习研讨会

seminar 讲习会,学习讨论会

meeting in camera 秘密会议 (美作:executive session)

opening sitting 开幕会

final sitting 闭幕会

formal sitting 隆重开会

plenary meeting 全会

sitting, meeting 开会 (美作:session)

session 会期,会议期间 (美作:meeting)

working party 工作小组

seat, headquarters 席位

governing body 主管团体

round table 圆桌

to sit a meeting, to meet a meeting, to hold a meeting 召开会议

本文件部分文章来源于网络，文章版权归原作者所有，如果本站转载的文章侵犯了您的权益请及时联系我们，我们将尽快妥善处理。本站除部分特别声明禁止转载的专稿外，其他文章可以自由转载，但请务必注明原出处和作者。


体育

体育英语词汇和术语

1.General Terms 一般词汇

manager 经纪人

instructor 教练,技术指导

guide 领队

trainer 助理教练

referee, umpire (网球.棒球)裁判

linesman, touch judge (橄榄球)裁判

contestant, competitor, player 运动员

professional 职业运动员

amateur 业余运动员,爱好者

enthusiast, fan 迷,爱好者

favourite 可望取胜者 (美作:favorite)

outsider 无取胜希望者

championship 冠军赛,锦标赛

champion 冠军

record 纪录

record holder 纪录创造者

ace 网球赛中的一分

Olympic Games, Olympics 奥林匹克运动会

Winter Olympics 冬季奥林匹克运动会

stadium 运动场

track 跑道

ring 圈

ground, field 场地

pitch (足球、橄榄球)场地

court 网球场

team, side 队

2.Athletics 竞技

race 跑

middle-distance race 中长跑

long-distance runner 长跑运动员

sprint 短跑 (美作:dash)

the 400 metre hurdles 400米栏

marathon 马拉松

decathlon 十项

cross-country race 越野跑

jump 跳跃

jumping 跳跃运动

high jump 跳高

long jump 跳远 (美作:broad jump)

triple jump, hop step and jump 三级跳

pole vault 撑竿跳

throw 投掷

throwing 投掷运动

putting the shot, shot put 推铅球

throwing the discus 掷铁饼

throwing the hammer 掷链锤

throwing the javelin 掷标枪

walk 竞走

3.Individual Sprots 体育项目

gymnastics 体操

gymnastic apparatus 体操器械

horizontal bar 单杠

parallel bars 双杠

rings 吊环

trapeze 秋千

wall bars 肋木

side horse, pommelled horse 鞍马

weight-lifting 举重

weights 重量级

boxing 拳击

Greece-Roman wrestling 古典式摔跤

hold, lock 揪钮

judo 柔道

fencing 击剑

winter sports 冬季运动

skiing 滑雪

ski 滑雪板

downhill race 速降滑雪赛,滑降

slalom 障碍滑雪

ski jumping competition 跳高滑雪比赛

ski jump 跳高滑雪

ice skating 滑冰

figure skating 花样滑冰

roller skating 滑旱冰

bobsleigh, bobsled 雪橇

4.Games and Competitions 球类运动

football 足球

rugby 橄榄球

basketball 篮球

volleyball 排球

tennis 网球

baseball 垒球

handball 手球

hockey 曲棍球

golf 高尔夫球

cricket 板球

ice hockey 冰球

goalkeeper 球门员

centre kick 中线发球

goal kick 球门发球

throw in, line-out 边线发球

to score a goal 射门得分

to convert a try 对方球门线后触地得分

batsman 板球运动员

batter 击球运动员

men's singles 单打运动员

in the mixed doubles 混合双打

5.Water Sports 水上运动

swimming pool 游泳池

swimming 游泳

medley relay 混合泳

crawl 爬泳

breaststroke 蛙式

backstroke 仰式

freestyle 自由式

butterfly (stroke) 蝶泳

diving competition 跳水

water polo 水球

water skiing 水橇

rowing 划船

canoe 划艇

boat race 赛艇

yacht 游艇

kayak 皮船

sailing 帆船运动

outboard boat 船外马达

6.Bicycles and Motorcycles 自行车和摩托车

car 车类运动

velodrome, cycling stadium 自行车赛车场

road race 公路赛

race 计时赛

chase 追逐赛

motorcycle, motorbike 摩托车

racing car 赛车

racing driver 赛车驾驶员

rally 汽车拉力赛

7.Riding and Horse Races 赛马

riding 骑马

racecourse, racetrack 跑马场,赛马场

jockey, polo 马球

rider 马球运动员

show jumping competition 跳跃赛

steeplechase 障碍赛

fence 障碍

trotter 快跑的马

8.Tennis 网球

tennis 网球运动

lawn tennis 草地网球运动

grass court 草地网球场

racket 球拍

racket press 球拍夹

gut, string （球拍的）弦

line ball 触线球

baseline ball 底线球

sideline ball 边线球

straight ball 直线球

down-the-line shot 边线直线球

crosscourt 斜线球

high ball, lob 高球

low ball 低球

long shot 长球

short shot 短球

cut 削球

smash 抽球

jump smash 跃起抽球

spin 旋转球

low drive 抽低球

volley 截击空中球

low volley 低截球

deep ball 深球

heavy ball 重球

net 落网球

flat stroke 平击球

flat drive 平抽球

let 重发球

fluke, set-up, easy 机会球

ground stroke 击触地球

wide 打出边线的球

overhead smash, overhand smash 高球扣杀

game 局

set 盘

fifteen all 一平

thirty all 二平

forty all 三平

deuce 局末平分, 盘末平局

love game 一方得零分的一局

double fault 双误, 两次发球失误

‘not up’, 两跳，还击前球着地两次

service line 发球线

fore court 前场

back court 后场

centre mark 中点

server 发球员

receiver 接球员

9.Swimming 游泳

swimming pool 游泳池

changing room 更衣室

shower 淋浴

diving platform 跳台

ten-meter platform 10米跳台

five-meter platform 5米跳台

three-meter springboard 3米跳板

one-meter springboard 1米跳板

diving pool 跳水池

non-swimmer's pool 浅水池

swimmer's pool 深水池

starting block 出发台

starting dive 出发起跳

rope with cork floats 水线

swimming lane 泳道

touching the finishing line 终点触线

timekeeper 计时员

lifesaver, lifeguard 救生员

land drill 陆上练习

breaststroke 蛙泳

crawl stroke 爬泳

back stroke 仰泳

side stroke 侧泳

butterfly stroke 蝶泳

dolphin butterfly stroke 海豚式蝶泳

treading water 踩水

underwater swimming 潜泳

swimming pool with artificial waves 人工海浪泳池

artificial waves 人工海浪

swimming trunks 泳裤

swimsuit, swimming suit 泳衣

swimming cap 泳帽

bikini 比基尼泳衣

bikini top 比基尼乳罩

bikini bottom 比基尼式泳裤

surfing 冲浪

surfboard 冲浪板

water ski 滑水橇

10.Football 足球

football, soccer, Association football 足球

field, pitch 足球场

midfied 中场

kick-off circle 中圈

half-way line 中线

football, eleven 足球队

football player 足球运动员

goalkeeper, goaltender, goalie 守门员

back 后卫

left 左后卫

right back 右后卫

centre half back 中卫

half back 前卫

left half back 左前卫

right half back 右前卫

forward 前锋

centre forward, centre 中锋

inside left forward, inside left 左内锋

inside right forward, inside right 右内锋

outside left forward, outside left 左边锋

outside right forward, outside right 右边锋

kick-off 开球

bicycle kick, overhead kick 倒钩球

chest-high ball 平胸球

corner ball, corner 角球

goal kick 球门球

ground ball, grounder 地面球

hand ball 手触球

header 头球

penalty kick 点球

spot kick 罚点球

free kick 罚任意球

throw-in 掷界外球

ball handling 控制球

block tackle 正面抢截

body check 身体阻挡

bullt 球门前混战

fair charge 合理冲撞

chesting 胸部挡球

close-marking defence 钉人防守

close pass, short pass 短传

consecutive passes 连续传球

deceptive movement 假动作

diving header 鱼跃顶球

flying headar 跳起顶球

dribbling 盘球

finger-tip save （守门员）托救球

clean catching （守门员）跳球抓好

flank pass 边线传球

high lobbing pass 高吊传球

scissor pass 交叉传球

volley pass 凌空传球

triangular pass 三角传球

rolling pass, ground pass 滚地传球

slide tackle 铲球

clearance kick 解除危险的球

to shoot 射门

grazing shot 贴地射门

close-range shot 近射

long drive 远射

mishit 未射中

offside 越位

to pass the ball 传球

to take a pass 接球

spot pass 球传到位

to trap 脚底停球

to intercept 截球

to break through, to beat 带球过人

to break loose 摆脱

to control the midfield 控制中场

to disorganize the defence 破坏防守

to fall back 退回

to set a wall 筑人墙

to set the pace 掌握进攻节奏

to ward off an assault 击退一次攻势

to break up an attack 破坏一次攻势

ball playing skill 控球技术

total football 全攻全守足球战术

open football 拉开的足球战术

off-side trap 越位战术

wing play 边锋战术

shoot-on-sight tactics 积极的抢射战术

time wasting tactics 拖延战术

Brazilian formation 巴西阵式， 4-2-4 阵式

four backs system 四后卫制

four-three-three formation 4-3-3 阵式

four-two-four formation 4-2-4 阵式

red card 红牌（表示判罚出场）

yellow card 黄牌（表示警告）

11.Baseball and Softball 棒球和垒球

baseball 棒球

baseball field, baseball ground 棒球场

softball 垒球

softball field, softball ground 垒球场

infield,diamond 内场

outfield 外场

fair territory 界内地区

foul territory 界外地区

foul line 边线

base line 垒间线

base 垒

bag 垒垫, 垒包

home base 本垒

first base 一垒

second base 二垒

third base 三垒

home plate 本垒板

pitcher's plate 投手板

pitcher's mound （棒球）投手土墩

pitcher's circle （垒球）投手圈

batter's box 击球员区

on deck circle 击球员准备区

catcher's box 接手区

coacher's box 跑垒指导员区

bench, dug-out 队员席

bull-pen 候补投手练习区

glove 手套, 分指手套

milt 合指手套

bat 球棒

mask 护面

chest protector 护胸

leg protector 护腿

supporter 护裆

helmet 护帽

baseball player 棒球运动员

softball player 垒球运动员

pitcher 投手

catcher 接手

fielder 守场员

baseman 守垒员

infielder 内场手

first baseman 一垒手

second baseman 二垒手

third baseman 三垒手

shortstop 游击手

outfielder 外场手

batter, hitter 击球员

base-runner 跑垒员

batter-runner 击跑员

relief pitcher 候援投手

designated hitter (DH) 指名击球员

coacher 跑垒指导员

manager 总教练

plate umpire 司球裁判员

base umpire 司垒裁判员

inning 局次

visiting team 先攻队

home team 后攻队

offensive team 攻队

defensive team 守队

pitching 投手投球

windup position （棒球投手）正面投球法

set up position （棒球投手）侧身投球法

sling shot （垒球投手）后摆投球法

wind mill （垒球投手）绕环投球法

8 figure （垒球投手）8字投球法

throwing 传球

catching 接球

fielding 防守

batting, hitting 击球

base running 跑垒

stealing 偷垒

sliding 滑垒

strike zone 好球区

fair ball 界内球

foul ball 界外球

illegal pitch 不合法投球

illegally batted ball 不合法击球

bunt 触击球

foul tip 擦棒球

bunting 触击

swing 挥击

ground ball, grounder 地滚球

liner, line drive 平直球

fly ball 腾空球

hit, safety hit 安全打

one base hit 一垒打

two base hit 二垒打

three base hit 三垒打

home run, homer 本垒打

sacrifice hit 牺牲打

sacrifice bunt 牺牲触击

sacrifice fly 牺牲腾空球

squeeze bunt 抢分触击

run and hit, hit and run 击跑配合战术

safe 安全上垒

base on balls 四球安全上垒

struck-out 三击出局

run,score 得分

batting order 击球次序

wild pitch （投手）暴投

pick-off （投手）牵制跑垒员的传球

balk （棒球）投手犯规

put-out 接杀

out, down, away 出局

touch out 触杀

force out 封杀

assist 助杀

run down 夹杀

double play, double kill 双杀

triple play, triple kill 三杀

wild throw 野传球

passed ball 接手漏接球

ball in play, live ball 继续比赛, 活球

ball not in play, dead ball 死球

cover 补位

back up 策应

cut-off 拦接

play shallow 近迫防守

play deep 後撤防守

appeal play 申诉行为

called game 有效比赛

forfeited game 比赛弃权

batting average 安打率

fielding average 防守率

earned run 投手责任失分

complete game 无安打无得分获胜的比赛

12.Wrestling 搏击类竞技

Greek-Roman wrestling 古典式摔跤

wrestler 摔跤运动员

standing wrestling 站立摔

on-the-ground wrestling 跪撑摔

bridge 角力桥

free style wrestling 自由式摔跤

bar arm with grapevine 锁臂缠腿

double leg lock 抱单腿拦腿摔


出版物

Publication

magazine 杂志

periodical 期刊

back number 过期杂志

pre-dated 提前出版的

world news 国际新闻

home news 国内新闻

news agency 新闻社

editor 编辑

commentator 评论员

reporter, correspondent, journalist 记者

resident correspondent 常驻记者

special correspondent 特派记者

editorial, leading article 社论

feature, feature article 特写

headline 标题

banner headline 通栏标题

news report, news story, news coverage 新闻报导

serial, to serialize 连载

serial story 小说连载

editor's note 编者按

advertisement, ad 广告

press commnique 新闻公报

press conference 记者招待会

publication 出版

publishing house, press 出版社

publisher 发行者

circulation 发行量

edition 版本

the first edition 初版

the second edition 再版

the third edition 第三版

the first impression 第一次印刷

the second impression 第二次印刷

de luxe edition 精装本

paperback 平装本

pocket edition 袖珍本

popular edition 普及版

copyright 版权

royalty 版税

type-setting, composition 排版

proof-reading 校对工作

proof-reader 校对（者）

editing 编辑（工作）

editor 编辑（者）

printing 印刷

printing machine 印刷机

type-setter, compositor 排字工人

folio 对开本

quarto 四开本

octavo 八开本

16-mo 十六开本

32-mo 三十二开本

64-mo 六十四开本

reference book 参考书

booklet, pamphlet 小册子, 小书

periodical 期刊

magazine 杂志

daily 日报

weekly 周刊

fortnightly 半月刊

monthly 月刊

bimonthly 双月刊

quarterly 季刊

annual 年刊

year-book 年鉴

extra issue （报纸）号外

special issue 特刊

daily paper 日报

evening paper 晚报

morning paper 晨报

Sunday newspaper 星期日报

manual, handbook 手册

document, paper 公文

pictorial magazine 画报

memorial volume 纪念刊

selected works, selections 选集

complete works 全集

anthology 文集, 文选

scientific literature 科学文献

index 索引

original edition 原版（书）

new edition 新版

revised edition 修订版

reprint 重印, 翻印

cheap edition, paperback 廉价本

encyclopaedia, encyclopedia 百科全书

textbook 教科书

reader 读本

best seller 畅销书


动物

Zoology

horse 马

mare 母马

colt, foal 马驹,小马

pony 矮马

thoroughbred 纯种马

mustang 野马

mule 骡

ass, donkey 驴

ox 牛

buffalo 水牛

bull 公牛

cow 母牛

calf 小牛, 牛犊

bullock, steer 小阉牛

heifer 小母牛

pig, swine 猪

boar 种猪

hog 阉猪, 肥猪

gilt 小母猪

piglet 猪崽

sheep 羊

ewe 母羊

goat 山羊

lamb 羊羔,羔羊

zebra 斑马

antelope 羚羊

gazelle 小羚羊

deer 鹿

reindeer 驯鹿

giraffe 长颈鹿

camel 骆驼

dromedary 单峰驼

llama 大羊驼

guanaco 原驼

alpaca 羊驼

vicuna 小羊驼

elephant 象

rhinoceros 犀牛

hippopotamus 河马

cat 猫

tabby, she-cat, grimalkin 雌猫

tomcat 雄猫, 公猫

kitten, kitty, pussy 小猫

lion 狮

lynx 猞猁

panther, puma 美洲豹

leopard 豹

tiger 虎

wildcat 野猫

bison 美洲野牛

yak 牦牛

dog 狗

badger 獾

weasel 鼬,黄鼠狼

otter 水獭

fox 狐

hyena, hyena 鬣狗

wolf 狼

squirrel 松鼠

dormouse 睡鼠

beaver 河狸

marmot 土拨鼠

ferret 雪貂

bear 熊

rabbit 兔子

hare 野兔

rat 鼠

chinchilla 南美栗鼠

gopher 囊地鼠

Guinea pig 豚鼠

marmot 土拨鼠

mole 鼹鼠

mouse 家鼠

vole 田鼠

monkey 猴子

chimpanzee 黑猩猩

gorilla 大猩猩

orangutan 猩猩

gibbon 长臂猿

sloth 獭猴

anteater 食蚁兽

duckbill, platypus 鸭嘴兽

kangaroo 袋鼠

koala 考拉, 树袋熊

hedgehog 刺猬

porcupine 箭猪, 豪猪

bat 蝙蝠

armadillo 犰狳

whale 鲸

dolphin 河豚

porpoise 大西洋鼠海豚

seal 海豹

walrus 海象

Vegetables

tomato 番茄,西红柿

asparagus 芦笋

cucumber 黄瓜

aubergine, eggplant 茄子

bean 菜豆

beet, beetroot 甜菜

pepper 胡椒

pimiento 甜椒

potato 马铃薯

carrot 胡萝卜

cauliflower 菜花,花椰菜

pumpkin 西葫芦

broad bean 蚕豆

cabbage 圆白菜,卷心菜

chilli 辣椒

garlic 蒜

chive 葱

fennel 茴香

cos lettuce 莴苣

marrow 嫩葫芦

melon 香瓜,甜瓜

mushroom, celery 芹菜

onion 韭

leek 韭菜

radish 萝卜

tarragon 狭叶青蒿

thyme 百里香

mushroom 蘑菇

artichoke 洋蓟

broccoli, brocoli 硬花甘蓝

Brussels sprouts 芽甘蓝

caper 刺山柑,老鼠瓜

cardoon 刺菜蓟

chervil 雪维菜,细叶芹

chick-pea 鹰嘴豆

chicory 苣荬菜

cress 水田芥

cumin, cummin 孜然芹,枯茗

dandelion 蒲公英

French bean 法国菜豆

gherkin 嫩黄瓜

horseradish 辣根

Jerusalem artichoke 洋姜,鬼子姜

kale 无头甘蓝

kohlrabi 甘蓝

laurel 月桂

lentil 兵豆

lettuce 莴苣

lupin 羽扇豆 (美作:lupine)

parsley 欧芹

parsnip 欧防风

pea 豌豆

rhubarb 大黄

salsify 婆罗门参

sorrel 掌叶大黄

truffle 块菌

turnip 芜菁

watercress 豆瓣菜


医学

医学词汇

forensic medicine 法医学

doctor, physician 医生,医师,内科医师

family doctor 家庭医生

pediatrician, pediatrist 儿科医师

gynecologist 妇科医师

tocologist, obstetrician 产科医师

neurologist 神经专家

psychiatrist 精神病学专家

ophthalmologist, oculist 眼科专家

dentist, odontologist 牙医师

surgeon 外科医师

anesthetist, anaesthetist 麻醉师

nurse 护士

hospital 医院

clinic 诊所

sanatorium 疗养院

health 健康

healthy (个人)健康

wholesome 合乎卫生的,有益于健康的

hygiene 卫生

to get vaccinated 接种

sick person, patient 病员,患者

to be sick, to be ill 患病

sickly 多病

ailment, complaint 疾病

pain 疼,痛

indisposition, slight illness 不适

unwell, indisposed 不适的

affection, disease 疾病

ulcer 溃疡

wound 创伤,伤口

lesion 损害

injury 损伤

rash, eruption 疹

spot 点,斑

pimple 丘疹,小疮

blackhead 黑头粉刺

blister 水疱

furuncle 疖

scab, boil 痂

scar 癜痕

wart 疣,肉赘

callus, callosity 胼胝

corn 鸡眼

chilblain 冻疮

bruise 挫伤

ecchymosis 瘀癍

bump 肿

swelling 肿胀

contusion 挫伤

sprain, twist 扭伤

fracture 骨折

symptom 症状

diagnosis 诊断

case 病例

incubation 潜伏

epidemic 流行病

contagion 传染

fever 发热

attack, access, fit 发作

coughing fit 咳嗽发作

to take to one's bed 卧床

to sneeze 打喷嚏

faint, fainting fit 晕厥

vertigo, dizziness 眩晕

to feel sick 恶心

to lose consciousness 失去知觉

concussion 震荡

coma 昏迷

diet 饮食

treatment 疗法

to get better, to improve 好转

cure 治愈

relapse 复发

anemia, anaemia 贫血

angina pectoris 心绞痛

appendicitis 阑尾炎

arthritis 关节炎

bronchitis 支气管炎

cancer 癌

catarrh 卡他,粘膜炎

chicken pox, varicella 水痘

cholera 霍乱

cold 感冒,伤风,着凉

(head) cold 患感冒

diabetes 糖尿病

diphtheria 白喉

eczema 湿疹

epilepsy 癫痫

erysipelas 丹毒

gangrene 坏疽

German measles, rubella 风疹

gout 痛风

headache 头痛

hemiplegy, hemiplegia 偏瘫,半身不遂

interus, jaundice 黄疸

indigestion 消化不良

influenza, flu 流感

insanity 精神病

leukemia 白血病

malaria 疟疾

malnutrition 营养不良

Malta fever 马耳他热,波状热

measles 麻疹

migraine, splitting headache 偏头痛

miocardial infarction 心肌梗塞

mumps 流行性腮腺炎

neuralgia 神经痛

neurasthenia 神经衰弱

paralysis 麻痹

peritonitis 腹膜炎

pharyngitis 咽炎

phtisis 痨病,肺结核

pneumonia 肺炎

poliomyelitis 脊髓灰质炎

rabies 狂犬病

rheumatism 风湿病

rickets, rachitis 佝偻病

scabies, itch 疥疮

scarlet fever 猩红热

sciatica 坐骨神经痛

sclerosis 硬化

septicemia, septicaemia 败血病

sinusitis 窦炎

smallpox 天花

swamp fever 沼地热

syncope 晕厥

syphilis 梅毒

tetanus 破伤风

thrombosis 血栓形成

torticollis, stiff neck 斜颈

tuberculosis 结核病

tumour 瘤 (美作:tumor)

typhus 斑疹伤寒

urticaria, hives 荨麻疹

whooping cough 百日咳

yellow fever 黄热病

zona, shingles 带状疮疹

Surgery 外科

anesthesia, anaesthesia 麻醉

blood transfusion 输血

probing, sounding 探通术

amputation 切断术

tracheotomy 气管切开术

trepanation 环锯术,环钻术

graft, transplant 移植

ligature 结扎

stitches 缝线

cicatrization 瘢痕形成

operating theatre 手术室 (美作:operating theater)

instruments 手术器械

bistoury, scalpel 手术刀

bandage 绷带

dressing, bandages 敷料

gauze 纱布

compress 敷布

sticking plaster 橡皮膏,胶布

catgut 肠线

plaster 石膏

sling 悬带

plastic surgery 整形手术

acupuncture 针术


名称

Titles

Accounting Assistant 会计助理

Accounting Clerk 记帐员

Accounting Manager 会计部经理

Accounting Stall 会计部职员

Accounting Supervisor 会计主管

Administration Manager 行政经理

Administration Staff 行政人员

Administrative Assistant 行政助理

Administrative Clerk 行政办事员

Advertising Staff 广告工作人员

Airlines Sales Representative 航空公司定座员

Airlines Staff 航空公司职员

Application Engineer 应用工程师

Assistant Manager 副经理

Bond Analyst 证券分析员

Bond Trader 证券交易员

Business Controller 业务主任

Business Manager 业务经理

Buyer 采购员

Cashier 出纳员

Chemical Engineer 化学工程师

Civil Engineer 土木工程师

Clerk/Receptionist 职员/接待员

Clerk Typist & Secretary 文书打字兼秘书

Computer Data Input Operator 计算机资料输入员

Computer Engineer 计算机工程师

Computer Processing Operator 计算机处理操作员

Computer System Manager计算机系统部经理

Copywriter广告文字撰稿人

Deputy General Manager副总经理

Economic Research Assistant经济助究助理

Electrical Engineer电气工程师

Engineering Technician工程技术员

English Instructor/Teacher英语教师

Export Sales Manager外销部经理

Export Sales Staff外销部职员

Financial Controller财务主任

Financial Reporter财务报告人

F.X. (Foreign Exchange)Clerk外汇部职员

F.X. Settlement Clerk外汇部核算员

Fund Manager财务经理

General Auditor审计长

General Manager/ President总经理

General Manager Assistant总经理助理

General Manager's Secretary 总经理秘书

Hardware Engineer (计算机)硬件工程师

Import Liaison Staff 进口联络员

Import Manager 进口部经理

Insurance Actuary 保险公司理赔员

International Sales Staff 国际销售员

Interpreter 口语翻译

Legal Adviser 法律顾问

Line Supervisor 生产线主管

Maintenance Engineer 维修工程师

Management Consultant 管理顾问

Manager经理

Manager for Public Relations公关部经理

Manufacturing Engineer 制造工程师

Manufacturing Worker 生产员工

Market Analyst市场分析员

Market Development Manager 市场开发部经理

Marketing Manager 市场销售部经理

Marketing Staff 市场销售员

Marketing Assistant 销售助理

Marketing Executive 销售主管

Marketing Representative 销售代表

Marketing Representative Manager 市场调研部经理

Mechanical Engineer 机械工程师

Mining Engineer 采矿工程师

Music Teacher 音乐教师

Naval Architect 造船工程师

Office Assistant 办公室助理

Office Clerk 职员

Operational Manager 业务经理

Package Designer 包装设计师

Passenger Reservation Staff 乘客票位预订员

Personnel Clerk 人事部职员

Personnel Manager 人事部经理

Plant/ Factory Manager 厂长

Postal Clerk 邮政人员

Private Secretary 私人秘书

Product Manager 生产部经理

Production Engineer 产品工程师

Professional Staff 专业人员

Programmer 电脑程序设计师

Project Staff (项目)策划人员

Promotional Manager 推售部经理

Proof-reader 校对员

Purchasing Agent 采购(进货)员

Quality Control Engineer 质量管理工程师

Real Estate Staff 房地产职员

Recruitment Co-ordinator 招聘协调人

Regional Manger 地区经理

Research＆.Development Engineer 研究开发工程师

Restaurant Manager 饭店经理

Sales and Planning Staff 销售计划员

Sales Assistant 销售助理

Sales Clerk 店员、售货员

Sales Coordinator 销售协调人

Sales Engineer 销售工程师

Sales Executive 销售主管

Sales Manager 销售部经理

Salesperson 销售员

Seller Representative 销售代表

Sales Supervisor 销售监管

School Registrar 学校注册主任

Secretarial Assistant 秘书助理

Secretary 秘书

Securities Custody Clerk 保安人员

Security Officer 安全人员

Senior Accountant 高级会计

Senior Consultant/Adviser 高级顾问

Senior Employee 高级雇员

Senior Secretary 高级秘书

Service Manager 服务部经理

Simultaneous Interpreter 同声传译员

Software Engineer (计算机)软件工程师

Supervisor 监管员

Systems Adviser 系统顾问

Systems Engineer 系统工程师

Systems Operator 系统操作员

Technical Editor 技术编辑

Technical Translator 技术翻译

Technical Worker 技术工人

Telecommunication Executive 电讯(电信)员

Telephonist / Operator 电话接线员、话务员

Tourist Guide 导游

Trade Finance Executive 贸易财务主管

Trainee Manager 培训部经理

Translation Checker 翻译核对员

Translator 翻译员

Trust Banking Executive 银行高级职员

Typist 打字员

Wordprocessor Operator文字处理操作员


城市

Towns

centre of population 城市

city 城

capital 首都

metropolis 大都市

centre 市中心 (美作:center)

shopping centre 商业区

municipality 市政当局

municipal 市的,市政的

district 区

residential area 居民区,住宅区

urban 市区的

suburb 近郊区

outskirts 郊区

slums 贫民窟,贫民区

shantytown 贫民区

village 村

hamlet 小村

hole, dump 狭小破旧的住房

locality 所在地

Chinese quarter 唐人街

extension 范围,扩展

house 房子

building 楼房

skyscraper 摩天楼

flat 居住单元,套房

shop, store 商店

department stores 百货公司

bazaar, bazaar 市场

market 市场,集市

junk shop 旧货店

newsstand 报摊

Commodity Exchange 商品交易所

Stock Exchange 股票交易所

town hall 市政厅

Lawcourt 法院

church 教堂

cathedral 大教堂

chapel 小礼拜堂

cemetery 墓地,公墓

grave, tomb 坟,墓

school 学校

university 大学

library 图书馆

theatre 剧院 (美作:theater)

museum 博物馆

zoological garden 动物园

fairground, fun fair 游乐园

stadium 体育场

general post office 邮局

station 车站

art museum 美术馆

art gallery 画廊

botanical garden 植物园

monument 纪念碑

public telephone 公共电话

public lavatory 公共厕所

national highway 国道

traffic light 交通灯

barracks 兵营


姓氏

Flowers

azalea 杜鹃花

begonia 秋海棠

Brazil 巴西木

cactus 仙人掌

camellia 山茶花

carnation 麝香石竹(康乃馨)

Chinese enkianthus 灯笼花

Chinese flowering crab-apple 海棠花

chrysanthemum 菊花

dahlia 大丽花

daisy 雏菊

datura 曼陀罗

epiphyllum 昙花

fringed iris 蝴蝶花

fuchsia 倒挂金钟

gardenia 栀子

India canna 美人蕉

jasmine 茉莉

lilac 丁香

lily 百合

mangnolia 木兰花

mangnolia 玉兰花

morning glory 牵牛(喇叭花)

narcissus 水仙花

oleander 夹竹桃

orchid 兰花

pansy 三色堇

peony 牡丹

peony 芍药

phalaenopsis 蝶兰

rose 玫瑰

rose 月季

setose asparagus 文竹

touch-me-not (balsam) 凤仙花

tulip 郁金香

violet, stock violet 紫罗兰

water hyacinth 凤眼兰


学科

学校课程名称翻译

大学英语College English

高等数学Advanced Mathematics

体育Physical Education

军事理论Military Theory

机械制图Mechanical Graphing

算法语言Algorithmic Language

大学物理College Physics

物理实验Experiment of College Physics

线性代数Linear Algebra

法律基础Fundamentals of Law

普通物理General Physics

普通物理实验Lab of General Physics

复变函数与积分变换Functions of Complex Variables & Integral Transformations

电路理论Theory of Circuitry

电路测试技术Circuit Measurement Technology

概率论与随机过程Probability Theory & Stochastic Process

信号与线性系统Signal & Linear System

电子线路Circuitry

脉冲与数字电路Pulse & Numerical Circuitry

金工实习Metalworking Practice

电工实习Electrical Engineering Practice

CET4College English Test (Band 4)

电子线路实验Experiment in Electronic Circuitry

微机原理Principle of Microcomputer

电磁场与电磁波Electromagnetic Fields & Magnetic Waves

电机电器与供电Motor Elements and Power Supply

计算方法Computational Method

软件技术基础Basis of Software Technique

微波技术Microwave Technique

通讯原理Principle of Communication

数字信号处理Digital Signal Processing

微机实验Experiment of Microcomputer

计算机接口技术Computer Interface Technology

c 语言C language

CET6College English Test (Band 6)

工业企业管理Industrial Enterprise Management

移动通讯Moving Communication

光纤通讯系统Fiber Optical Communication System

可靠性技术导论Introduction to Reliability Technology

卫星通信Satellite Communications

电视原理Television Operation

数字图象处理Digital Image Processing

专业英语Specialty English

情报检索Information Searches

毕业设计Graduation Thesis

自动控制理论Automatic Control Theory

模拟电子电路Analogical Electronics

数字电子电路Digital Electronics

资本主义经济Economy of Capitalism

马克思主义原理Principle of Marxism

机械原理Principle of Mechanic

机械设计Mechanic Design

最优控制Optimum Control

微机控制技术Microcomputer Control Technology

过程控制Procedure Control

自动控制系统Automatic Control System

半导体变流技术Semiconductor converting Technique

运筹学Operational Research

自动检测技术AutoMeasurement Technique

传感器原理Principle of Sensing Device

单片机原理Principle of SingleChip computer


宗教

Religions

Christianity 基督教

Christendom 基督教界

Catholicism 天主教

Protestantism 新教,耶稣教

Reformation 宗教改革

Lutheranism 路德宗,信义宗

Calvinism 加尔文宗,长老宗

Anabaptism 再洗礼派

Methodism 卫斯理宗,卫理公会

Puritanism 清教主义

Quakerism 贵格会

Judaism 犹太教

Islamism 伊斯兰教

Brahmanism, Brahminism 婆罗门教

Buddhism 佛教

Daoism 道教

paganism 异端

fetishism 拜物教


家庭

The Family

relations, relatives, kinfolk, kin 亲属

my family 我家

my people 我家人

next of kin 近亲

family life 家庭生活

caste 社会地位

generation 代

branch 支,系

tribe 部族,部落

clan 氏族

race, breed 种族

lineage 宗族,世系

stock 门第,血统

of noble birth 贵族出身

of humble birth 平民出身

dynasty 朝代

origin 出身

ancestry 祖先,先辈

ancestors, forebears, forefathers 祖先

extraction 家世

descent, offspring 后代,后辈

descendants 后代,晚辈

progeny, issue 后裔

succession 继承

consanguinity, blood relationship 血缘

kinsmen by blood 血亲

affinity 姻亲关系,嫡戚关系

kinsmen by affinity 姻亲

blood 血

family tree 家谱


报纸

Newspaper

daily 日报

morning edition 晨报

evening edition 晚报

quality paper 高级报纸

popular paper 大众报纸

evening paper 晚报

government organ 官报

part organ 党报

trade paper 商界报纸

Chinese paper 中文报纸

English newspaper 英文报纸

vernacular paper 本国文报纸

Japanese paper 日文报纸

political news 政治报纸

Newspaper Week 新闻周刊

the front page 头版,第一版

bulldog edition 晨版

article 记事

headline 标题

banner headline 头号大标题

byline 标题下署名之行

dateline 日期、发稿地之行

big news 头条新闻

hot news 最新新闻

exclusive news 独家新闻

scoop 特讯

feature 特写,花絮

criticism 评论

editorial 社论

review, comment 时评

book review 书评

topicality 时事问题

city news 社会新闻

column 栏

letters 读者投书栏

general news column 一般消息栏

cartoon, comics 漫画

cut 插图

weather forecast 天气预报

serial story 新闻小说

obituary notice 讣闻

public notice 公告

advertisement 广告

classified ad 分类广告

flash-news 大新闻

extra 号外

the sports page 运动栏

literary criticism 文艺评论

Sunday features 周日特刊

newsbeat 记者采访地区

news blackout 新闻管制

press ban 禁止刊行

yellow sheet 低俗新闻

tabloid 图片版新闻

"Braille" edition 点字版

newspaper office 报社

publisher 发行人

proprieter 社长

bureau chief, copy chief 总编辑

editor-in-chief 总主笔

editor 编辑, 主笔

newsman, newspaperman, journalist 新闻记者

cub reporter 初任记者

reporter 采访记者

war correspondent, campaign badge 随军记者

columnist 专栏记者

star reporter 一流通讯员

correspondent 通讯员

special correspondent 特派员

contributor 投稿家

news source 新闻来源

informed sources 消息来源

newspaper campaign 新闻战

free-lancer writer 自由招待会

press box 记者席

news conference, press conference 记者招待会

International Press Association 国际新闻协会

distribution 发行

circulation 发行份数

newsstand, kiosk 报摊

newspaper agency 报纸代售处

newsboy 报童

subscription (rate) 报费

newsprint 新闻用纸

Fleet Street 舰队街

accredited journalist n. 特派记者

advertisement n．广告 ．

advance n．预发消息；预写消息

affair n．桃色新闻；绯闻

anecdote n．趣闻轶事

assignment n．采写任务

attribution n. 消息出处，消息来源

back alley news n. 小道消息

backgrounding n．新闻背景

Bad news travels quickly. 坏事传千里。

banner n．通栏标题

beat n．采写范围

blank vt. "开天窗"

body n. 新闻正文

boil vt．压缩(篇幅)

box n. 花边新闻

brief n. 简讯

bulletin n．新闻简报

byline n. 署名文章

caption n．图片说明

caricature n．漫画

carry vt．刊登

cartoon n．漫画

censor vt. 审查(新闻稿件)，新闻审查

chart n．每周流行音乐排行版

clipping n．剪报

column n．专栏；栏目

columnist n．专栏作家

continued story 连载故事;连载小说

contributing editor 特约编辑

contribution n．(投给报刊的)稿件;投稿

contributor n．投稿人

copy desk n．新闻编辑部

copy editor n．文字编辑

correction n．更正(启事)

correspondence column读者来信专栏

correspondent n.驻外记者；常驻外埠记者

cover vt．采访;采写

cover girl n. 封面女郎

covert coverage 隐性采访;秘密采访

crop vt．剪辑(图片)

crusade n．宣传攻势

cut n．插图 vt．删减(字数)

cut line n．插图说明

daily n．日报

dateline n．新闻电头

deadline n．截稿时间

dig vt．深入采访；追踪(新闻线索)；"挖"(新闻)

digest n．文摘

editorial n．社论

editorial office 编辑部

editor's notes 编者按

exclusive n．独家新闻

expose n．揭丑新闻；新闻曝光

extra n．号外

eye-account n．目击记;记者见闻

faxed photo 传真照片

feature n．特写；专稿

feedback n．信息反馈

file n．发送消息；发稿

filler n．补白

First Amendment (美国宪法)第一修正案(内容有关新闻、出版自由等)

five "W's" of news 新闻五要素

flag n．报头;报名

folo (=follow-up) n．连续报道

Fourth Estate 第四等级(新闻界的别称)

freedom of the Press 新闻自由

free-lancer n．自由撰稿人

full position 醒目位置

Good news comes on crutches. 好事不出门。

grapevine n．小道消息

gutter n．中缝

hard news 硬新闻;纯消息

headline n．新闻标题；内容提要

hearsay n．小道消息

highlights n. 要闻

hot news 热点新闻

human interest 人情味

in-depth reporting 深度报道

insert n.& vt．插补段落;插稿

interpretative reporting 解释性报道

invasion of privacy 侵犯隐私(权)

inverted pyramid 倒金字塔(写作结构)

investigative reporting 调查性报道

journalism n．新闻业;新闻学

Journalism is literature in a hurry 新闻是急就文学．

journalist n．新闻记者

kill vt．退弃(稿件)；枪毙(稿件)

layout n．版面编排；版面设计

lead n．导语

libel n. 诽谤(罪)

makeup n. 版面设计

man of the year 年度新闻人物，年度风云人物

mass communication 大众传播(学)

mass media 大众传播媒介

master head n．报头;报名

media n.媒介，媒体

Mere report is not enough to go upon．仅是传闻不足为凭．

morgue n．报刊资料室

news agency 通讯社

news clue 新闻线索

news peg 新闻线索，新闻电头

newsprint n．新闻纸

news value 新闻价值

No news is good news．没有消息就是好消息；不闻凶讯便是吉。

nose for news 新闻敏感

obituary n．讣告

objectivity n．客观性

off the record 不宜公开报道

opinion poll 民意浏验

periodical n．期刊

pipeline n．匿名消息来源

popular paper 大众化报纸；通俗报纸

press n．报界；新闻界

press conference 新闻发布会;记者招待台

press law 新闻法

press release 新闻公告;新闻简报

PR man 公关先生

profile n. 人物专访；人物特写

proofreader n．校对员

pseudo event 假新闻

quality paper 高级报纸；严肃报纸

quarterly n．季刊

readability n．可读性

reader's interest 读者兴越

reject vt．退弃(稿件)

remuneration n. 稿费;稿酬

reporter n．记者

rewrite vt. 改写(稿件)，改稿

round-up n．综合消息

scandal n．丑闻

scoop vt."抢"(新闻) n．独家新闻

sensational a．耸人听闻的；具有轰动效应的

sex scandal 桃色新闻

sidebar n．花絮新闻

slant n．主观报道；片面报道

slink ink "爬格子"

soft news 软新闻

source n．新闻来源；消息灵通人士

spike vt．退弃(稿件)；"枪毙"(稿件)

stone vt．拼版

story n．消息;稿件;文章

stringer n．特约记者;通讯员

subhead n．小标题；副标题

supplement n．号外;副刊;增刊

suspended interest 悬念

thumbnail n．"豆腐干"(文章)

timeliness n．时效性;时新性

tip n．内幕新闻；秘密消息

trim n. 删改(稿件)

update n．更新(新闻内容)，增强(时效性)

watchdog n.&vt.舆论监督

weekly n．周报

wire service n．通讯社


政府

Government and Administration

The people's Republic of China (P. R. China)

Province (Hebei Province) 省

Prefecture (Cangzhou Prefecture) 区

Municipality (Beijing Municipality) 市

City (Cangzhou City) 市

County (Cangxian County) 县

Autonomous 自治 (Autonomous District [ Prefecture/ County])

Capital (Provincial Capital) 省会

Communist Party of China 中国共产党

National Party Congress 全国代表大会

Fifteenth National Congress 第十五次全国代表大会(十五大)

First Plenary Session 第一届中央全会(一中全会)

Central Committee 中央委员会

member of the Central Committee 中央委员

alternate member of the Central Committee 候补中央委员

Political Bureau 政治局

member of the Political Bureau 政治局委员

alternate member of the Political Bureau 政治局候补委员

Standing Committee of the Political Bureau 政治局常务委员会

member of the Standing Committee of the Political Bureau 政治局常委

Secretariat of the Central Committee 中央书记处

General Secretary 总书记

Central Commission for Discipline Inspection 中央纪律检查委员会

Military Commission of the Central Committee 中央军事委员会

International Liaison Department 对外联络部

Organization Department 组织部

United Front Work Department 统战部

Propaganda Department 宣传部

State President 国家主席

President of PRC 中华人民共和国主席

Vice President of PRC 中华人民共和国副主席

National People's Congress 全国人民代表大会

Standing Committee 常务委员会

Chairman 委员长

Vice Chairpersons 副委员长

Members of the NPC Standing Committee 常务委员会委员

Central Military Committee 中央军事委员会

Chairman 主席

Vice Chairman 副主席

CMC Members 委员

Supreme People's Court 最高人民法院

President 最高人民法院院长

Supreme People's Procuratorate 最高人民检察院

Procurator-General 最高人民检察院检察长

State Council 国务院

Premier 总理

Vice Premier 副总理

State Councillors 国务委员

Ministry of Foreign Affairs 外交部

Ministry of National Defense 国防部

State Development Planning Commission 国家发展计划委员会

State Economic and Trade Commission 国家经济贸易委员会

Ministry of Education 教育部

Ministry of Science and Technology 科学技术部

Commission of Science, Technology and Industry for National Defense 国防科学技术工业委员会

State Ethnic Affairs Commission 国家民族事务委员会

Ministry of Public Security 公安部

Ministry of State Security 安全部

Ministry of Supervision 监察部

Ministry of Civil Affairs 民政部

Ministry of Justice 司法部

Ministry of Finance 财政部

Ministry of Personnel 人事部

Ministry of Labor and Social Security 劳动和社会保障部

Ministry of Land and Natural Resources 国土资源部

Ministry of Construction 建设部

Ministry of Railways 铁道部

Ministry of Communications 交通部

Ministry of Information Technology and Telecommunications 信息产业部

Ministry of Water Resources 水利部

Ministry of Agriculture 农业部

Ministry of Foreign Trade and Economic Co-operation 对外贸易经济合作部

Ministry of Culture 文化部

Ministry of Health 卫生部

State Family Planning Commission 国家计划生育委员会

People's Bank of China 中国人民银行

Auditing Administration 审计署

Chinese People's Political Consultative Conference 中国人民政治协商会议

National Committee 全国委员会

Standing Committee 常务委员会

Chairman 主席

Vice-Chairpersons 副主席

democratic party 民主党派

Revolutionary Committee of the Kuomintang 中国国民党革命委员会（民革）

China Democratic League 中国民主同盟（民盟）

China Democratic National Construction Association 中国民主建国会（民建）

China Association Promoting Democracy 中国民主促进会（民进）

Chinese Peasants' and Workers' Democratic Party 中国农工民主党

China Zhi Gong Dang 中国致公党

Jiu San Society 九三学社

Taiwan Democratic self-government 台湾民主自治同盟（台盟）

people's organization 人民团体

All-China Federation of Trade Unions 中华全国总工会（全总）

Communist Youth League of China 中国共产主义青年团（共青团All-China Federation of Youth 中华全国青年联合会（全国青联）

All-China Students' Federation 中华全国学生联合会（全国学联）

China Young Pioneers 中国少年先锋队（少先队）

All-China Women's Federation 中华全国妇女联合会（全国妇联）

China Association for Science and Technology 中国科学技术协会（中国科协）

China Federation of Literary and Art Circles 中国文学艺术界联合会（文联）

All-China Federation of Returned Overseas Chinese 中华全国归国华侨联合会（全国侨联）

China Welfare Institute 中国福利会

Red Cross Society of China 中国红十字会

Chinese People's Liberation Army 中国人民解放军

Headquarters of the General Staff 总参谋部

General Political Department 总政治部

General Logistics Department 总后勤部

General Armament Department 总装备部


教育

教育常用词汇

基本框架 basic framework

办学效益 efficiency in school management

协调发展 coordinated and balanced program of development

教育投入 input in education

优化教师队伍 optimize the teaching staff

实行分区规划 practice regional planning

社会参与 communal participation

新增劳动力 incoming labor force

职前教育 pre-service education

岗位培训 undergo job-specific training

提高......的思想品德 enhance the moral awareness of ...

职业道德 professional ethics

重点学科 key disciplinary areas or priority fields of study

（大学）专科 Major Types of Education in China short 2- to 3- year higher education programs

扫盲班 literacy class

注册人数 enrollment

年龄段（层）age bracket

反复灌输 inculcate

希望工程 Project Hope

学龄儿童 school-ager

人才枯竭 exhaustion of human resources

辍/失学青少年 school dropout/leaver

基金会 foundation

服务性行业 service trade

在职培训 on-the-job/in-service training

国际劳工组织 International Labor Organization

基础科学 the fundamentals

学分制 the credit system

三学期制 the trimester system

双学士制 a double BA degree system

主副修制 a system of a major field of specialization plus a minor field

教学、科研、生产的"三结合" "3-in-1 combination" involving teaching,research, and production

三结合联合体 tripartite complex

定向招生 students are admitted to be trained for pre-determined employers

包分配 guarantee job assignments

燎原计划 the Prairie Fire Program

示范试点 demonstration pilot project

结合、使加入 incorporate

动员 mobilize

税收 tax revenue

多学科的 multi-disciplinary

重点大学 key university

授予（学士）confer

被授权 be authorized to do

博士后科研流动站 center for post-doctoral studies

专业 speciality

爱国人士 patriotic personage

国家发明奖 National Invention Prize

国家自然科学奖 National Prize for Natural Sciences

国家科技进步奖 National Prize for Progress in Science and Technology

学术报告会，专题讨论会 symposium

记者招待会 press conference

国家教委主任 Chairman of the State Education Commission

国家统计局 the State Statistical Bureau

国家教育经费 national expenditure on education

财政拨款 financial allocation

半文盲 semiliterate; functional illiterate

占百分比 account for ...%

专任教师 full-time teacher

资料中心 data center

国际文化交流 intercultural communication

教育方针 guideline(s)/guiding principle(s) for education

教育必须为社会主义现代化服务，必须同生产劳动相结合，培养德智体全面发展的建设者和接班人。

Education must serve the needs of socialist modernization, be integrated with productive labor, and train builders and successors who are well developed morally, intellectual and physically.

适应社会主义现代化建设需要，面向二十一世纪，具有中国特色的社会主义教育体系。

a socialist education system with distinct Chinese characteristics that meets the needs of socialist modernization and is oriented to the 21st century

坚持社会主义方向

to keep to the socialist orientation

身体好，学习好，工作好。Keep fit, study hard and work well.

德才兼备 to combine ability with character; equal stress on integrity and ability

成为有理想，有道德，有文化，守纪律的劳动者 to become working people with lofty ideals, moral integrity, education and a sense of discipline

教育要面向现代化，面向世界，面向未来

Gear education to the needs of modernization, the world and the future

爱国主义教育 education in patriotism

国际主义教育 education in internationalism

集体主义教育 education in collectivism

共产主义教育 education in communism

共产主义道德品质 communist ethics

政治思想教育 political and ideological education

五爱（爱祖国、爱人民、爱劳动、爱科学、爱护公物）

"Five Love": love the motherland, the people, labor, and science and take good care of public property.

教书育人 to educate the person as well as impart book knowledge

培养独立分析问题和解决问题的能力

to cultivate the ability to analyze and solve concrete problems independently

启发学生独立思考的能力

to help develop the ability of the students to think things out for themselves

培养学生自学能力

to foster the students' ability to study on their own

发挥学生主动性、创造性 to give scope to the students' initiative and creativeness

自学成才 to become educated through independent study

启发式 elicitation method (of teaching); heuristic method

填鸭式教学法 cramming/forced-feeding method of teaching

普及教育 universal education

义务教育 compulsory education; free education

学前教育 preschool education

初等教育 elementary education

中等教育 secondary education

高等教育 higher/tertiary education

普遍教育 general education

成人教育 adult education

职业技术教育 vocational and technical education

国家教育委员会 State Education Commission

高等学校 institution of higher education

综合性大学 comprehensive university

文科大学 university of liberal arts

文科院校 colleges of art

理工科大学 college/university of science and engineering

师范大学 normal university; teachers' university

师范学院 teachers' college

工业大学 polytechnic university

工业学院 engineering institute

农业大学 agricultural university

农学院 agricultural college

医科大学 medical university

医学院 medical college/school

中医院 institute of traditional Chinese medicine

音乐学院 conservatory of music

美术学院 academy of fine arts

体育学院 physical culture institute

分校 branch school

重点学校 key school

业余学校 spare-time school

业余职工大学 spare-time college for staff and workers

电视广播大学 television and radio broadcasting university

函授学院 correspondence school

教师进修学校 teachers' college for vocational studies

成人夜校 night school for adults

业余艺术/体育学校 amateur arts/athletic school

半工半读学校 part-work and part-study school

中等专业学校 secondary specialized school; polytechnic school

中等技术学校 secondary technical school; technical secondary school

职业学校 vocational school

附中 attached middle school

在职进修班 in-service training course

进修班 class for advanced studies

短训班 short-term training course

专修科 special (training) course

自学考试 self-taught examination

教职员 teaching and administrative staff

教学人员 the faculty; teaching staff

中、小学校长headmaster/headmistress; principal

大专院校校长 president; chancellor

教务长 dean of studies

（系）主任 chairman; chairperson

副主任 vice-chairman

教授 professor

副教授 associate professor

客座教授 visiting professor; guest professor

讲师 lecturer

助教 assistant

专职教师 full-time teacher

兼职教师 part-time teacher

辅导员 assistant for political and ideological work

教研室/组 teaching and research section/group

教学组 teaching group

教员休息室 staff room; common room

母校 Alma Mater

校友 alumnus; alumna

学生会 students' union/association

高年级学生 upper/higher grade pupil/student; pupil/student in senior grades

低年级学生 lower grade pupil/student; pupil/student in junior grades

走读生 day student; non-resident student

住宿生 boarder

旁听生 auditor

研究生 graduate student; post-graduate (student)

应届毕业生 graduating student/pupil; this year's graduates

听课 to visit a class; to sit in on a class; to attend a lecture

公开课 open class

课程 course; curriculum

必修课 required/compulsory course

选修课 elective/optional course

基础课 basic course

专业课 specialized course

课程表 school timetable

课外活动 extracurricular activities

课外辅导 instruction after class

课外阅读 outside reading

课堂讨论 class discussion

（大学的）研究小组；讨论会 seminar

教学大纲 teaching program; syllabus

教学内容 content of courses

学习年限 period of schooling

学历 record of formal schooling

学年 school/academic year

学期 (school)term; semester

学分 credit

分数 mark; grade

五分制 the 5-grade marking system

百分制 100-mark system

学习成绩 academic record; school record

成绩单 school report; report card; transcript

毕业论文 thesis; dissertation

毕业实习 graduation field work

毕业设计 graduation ceremony

毕业典礼 graduation ceremony; commencement

毕业证书 diploma; graduation certificate

毕业鉴定 graduation appraisal

授予某人学位 to confer a degree on sb.

升级 to be promoted to a higher grade

留级 to repeat the year's work; to stay down

补考 make-up examination

升学t o go to a school of a higher grade; to enter a higher school

升学率 proportion of students entering schools of a higher grade

奖学金 scholarship

（国家）助学金 (state)stipend/subsidy

领取助学金的学生 a grant-aided student

学费 tuition (fee)

伙食费 board expenses

伙食补助 food allowance


文科

Arts

work 作品

work of art 艺术作品

masterpiece 杰作

plastic arts 造型艺术

graphic arts 形象艺术

Fine Arts 美术

art gallery 画廊,美术馆

salon 沙龙

exhibition 展览

collection 收藏

author 作者

style 风格

inspiration 灵感,启发

muse 灵感

purism 修辞癖

conceptism 格言派,警名派

Byzantine 拜占庭式

Romanesaue 罗马式

Gothic 哥特式

Baroque 巴洛克式

Rococo 洛可可式

classicism 古典主义,古典风格

neoclassicism 新古典主义

romanticism 浪漫主义

realism 现实主义

symbolism 象征主义

impressionism 印象主义

Art Nouveau 新艺术主义

expressionism 表现主义

Fauvism 野兽派

abstract art 抽象派, 抽象主义

Cubism 立体派, 立体主义

Dadaism 达达主义

surrealism 超现实主义

naturalism 自然主义

existentialism 存在主义

futurism 未来主义


测量

Measures

Linear Measure 长度

1 inch 英寸=25.4 millimetres 毫米

1 foot 英尺=12 inches 英寸=0.3048 metre 米

1 yard 码=3 feet 英尺=0.9114 metre 米

1 (statute) mile 英里=1760 yards 码

=1.609 kilometres 千米

1 nautical mile 海里=1852 m. 米

Square Measure 面积

1 square inch 平方英寸=6.45 sq.centimetres 平方厘米

1 square foot 平方英尺=144 sq.in.平方英寸 =9.29 sq.decimetres 平方分米

1 square yard 平方码=9 sq. ft. 平方英尺 =0.836 sq. metre 平方米

1 acre 英亩=4840 sq. yd.平方码=0.405 hectare 公顷

1 square mile 平方英里=640 acres 英亩 =259 hectares 公顷

Cubic Measure 体积

1 cubic inch 立方英寸=16.4 cu. centimetres 立方厘米

1 cubic foot 立方英尺=1728 cu. in. 立方英寸 =0.0283 cu. metre 立方米

1 cubic yard 立方码=27 cu. ft. 立方英尺 =0.765 cu. metre 立方米

Capacity Measure 容积

British 英制

1 pint 品脱=20 fluid oz. 液量盎司

=34.68 cu. in. 立方英寸=0.568 litre 升

1 quart 夸脱=2 pints 品脱=1.136 litres 升

1 gallon 加伦=4 quarts 夸脱=4.546 litres 升

1 peck 配克=2 gallons 加伦=9.092 litres 升

1 bushel 蒲式耳=4 pecks 配克=36.4 litres 升

1 quarter 八蒲式耳=8 bushels 蒲式耳 =2.91 hectolitres 百升

American dry 美制干量

1 pint 品脱=33.60 cu. in. 立方英寸=0.550 litre 升

1 quart 夸脱=2 pints 品脱=1.101 litres 升

1 peck 配克=8 quarts 夸脱=8.81 litres 升

1 bushel 蒲式耳=4 pecks 配克=35.3 litres 升

American liquid 美制液量

1 pint 品脱=16 fluid oz. 液量盎司

=28.88 cu. in. 立方英寸=0.473 litre 升

1 quart 夸脱=2 pints 品脱=0.946 litre 升

1 gallon 加伦=4 quarts 夸脱=3.785 litres 升

Avoirdupois Weight 常衡

1 grain 格令=0.065 gram 克

1 dram 打兰=1.772 grams 克

1 ounce 盎司=16 drams 打兰=28.35 grams 克

1 pound 磅=16 ounces 盎司=7000 grains 谷 =0.4536 kilogram 千克

1 stone 英石=14 pounds 磅=6.35 kilograms 千克

1 quarter 四分之一英担=2 stones 英石 =12.70 kilograms 千克

1 hundredweight 英担=4 quarters 四分之一英担 =50.80 kilograms 千克

1 stort ton 短吨(美吨)=2000 pounds 磅 =0.907 tonne 公吨

1 (long) ton 长吨(英吨)=20 hundredweight 英担 =1.016 tonnes 公吨


爱好

From A To Z

A accept 接受

B belief 信任

C care 关心

D digest 理解

E enjoy 欣赏

F freedom 自由

G give 付出

H heart 真心

I independence 独立

J jealousy 妒忌

K kiss 吻

L love 爱

M mature 成熟

N natural 自然

O observe 观察

P protect 保护

Q quarter 宽大

R receive 接受

S share 分享

T tender 温柔

U understand 明白

V veracity 诚实

W wait 等待

X Xanadu 世外桃源

Y yearn 想念

Z zest 热情


美国

1.华盛顿州

WASHINGTON

主要城市：

西雅图 Seattle

奥林匹亚 Olympia

斯波坎 Spokane

亚基马 Yakima

塔科马 Tacoma

贝灵汉 Bellingham

2.俄勒冈州

OREGON

主要城市：

波特兰 Portland

塞勒姆 Salem

3.爱达荷州

IDAHO

主要城市：

博伊西 Boise

爱达荷福尔斯 Idaho Falls

波卡特洛 Pocatello

4.蒙大拿州

MONTANA

主要城市：

大瀑布城 Great Falls

米苏拉 Missoula

海伦娜 Helena

比灵斯 Billings

5.怀俄明州

WYOMING

主要城市：

卡斯珀 Casper

夏延 Cheyenne

6.北达科他州

NORTH DAKOTA

主要城市：

迈诺特 Minot

大福克斯 Grand Forks

曼丹 Mandan

俾斯麦 Bismarck

7.南达科他州

SOUTH DAKOTA

主要城市：

拉皮德城 Rapid City

皮尔 Pierre

苏福尔斯 Sioux Falls

8.内布拉斯加州

NEBRASKA

主要城市：

林肯 Lincoln

奥马哈 Omaha

9.明尼苏达州

MINNESOTA

主要城市：

德卢斯 Duluth

圣保罗 St.Paul

明尼阿波利斯 Minneapolis

曼凯托 Mankato

罗切斯特 Rochester

10.艾奥瓦州

IOWA

主要城市：

滑铁卢 Waterloo

梅森城 Mason City

苏城 Sioux City

迪比克 Dubuque

埃姆斯 Ames

锡达拉皮兹 Cedar Rapids

得梅因 Des Moines

康瑟尔布拉夫斯 Council Bluffs

11.威斯康星州

WISCONSIN

主要城市：

麦迪逊 Madison

沃索 Wausau

格林贝 Green Bay

阿普尔顿 Appleton

苏必利尔 Superior

拉克罗斯 La Crosse

密尔沃基 Milwaukee

12.密歇根州

MICHIGAN

主要城市：

底特律 Detroit

贝城 Bay City

杰克逊 Jachson

弗林特 Flint

大急流域 Grand Rapids

兰辛 Lansing

庞蒂亚克 Pontiac

卡拉马祖 Kalamazoo

迪尔伯恩 Dearborn

13.伊利诺伊州

ILLINOIS

主要城市：

芝加哥 Chicago

罗克福德 Rockford

哈蒙德 Hammond

皮奥里亚 Peoria

斯普林菲尔德 Springfield

14.印第安纳州

INDIANA

主要城市：

南本德 South Bend

加里 Gary

韦恩堡 Fort Wayne

洛根斯波特 Logansport

拉斐特 Lafayetto

印第安纳波利斯 Indianapolis

特雷霍特 Terre Haute

埃文斯维尔 Evansville

15.俄亥俄州

OHIO

主要城市：

辛辛那提 Cincinnati

哥伦布 Columbus

托莱多 Toledo

洛雷恩 Lorain

克利夫兰 Cleveland

阿克伦 Akron

扬斯敦 Youngstown

莱马 Lima

曼斯菲尔德 Mansfield

坎顿 Canton

代顿 Dayton

斯普林菲尔德 Springfield

16.西弗吉尼亚州

WEST VIRGINIA

主要城市：

亨廷顿 Huntington

查尔斯顿 Charleston

17.宾夕法尼亚州

PENNSYLVANIA

主要城市：

费城 Philadelphia

匹兹堡 Pittsburgh

斯克兰顿 Scranton

阿伦敦 Allentown

哈里斯堡 Harrisburg

阿尔图纳 Altoona

伊利 Erie

18.新泽西州

NEW JERSEY

主要城市：

泽西城 Jersey City

大西洋城 Atlantic City

帕特森 Paterson

纽瓦克 Newark

伊丽莎白 Elizabeth

特伦顿 Trenton

卡姆登 Camden

19.马里兰州

MARYLAND

主要城市：

华盛顿 Washington

巴尔的摩 Baltimore

安纳波利斯 Annapolis

20.特拉华州

DELAWARE

主要城市：

多佛 Dover

21.纽约州

NEW YORK

主要城市：

纽约 New York

罗切斯特 Rochester

锡拉丘兹 Syracuse

布法罗 Buffalo

宾厄姆顿 Binghamton

尼亚加拉瀑布城 Niagara Falls

斯坦福 Stamford

22.马塞诸塞州

MASSACHUSETTS

主要城市：

波士顿 Boston

斯普林菲尔德 Springfield

伍斯特 Worcester

新贝德福德 New Bedford

23.康涅狄格州

CONNECTICUT

主要城市：

哈特福德 Hartford

沃特伯里 Waterbury

纽黑文 New Haven

布里奇波特 Bridgeport

诺沃克 Norwalk

扬克斯 Yonkers

24.佛蒙特州

VERMONT

主要城市：

蒙彼利埃 Montpelier

25.新罕布什尔州

NEW HAMPSHIRE

主要城市：

康科得 Concord

26.缅因州

MAINE

主要城市：

班戈 Bangor

奥古斯塔 Augusta

27.弗吉尼亚州

VIRGINIA

主要城市：

阿灵顿 Arlington

亚历山德里亚 Alexandria

罗阿诺克 Roanoke

林奇堡 Lynchburg

里士满 Richmond

纽波特纽斯 Newport News

诺福克 Norfolk

朴次茅斯 Portsmouth

丹维尔 Danville

28.加利福尼亚州

CALIFORNIA

主要城市：

洛杉矶 Los Angeles

圣弗朗西斯科 San Francisco

萨克拉门托 Sacramento

伯克利 Berkeley

奥克兰 Oakland

圣何塞 San Jose

弗雷斯诺 Fresno

贝克斯菲尔德 Bakersfield

兰开斯特 Lancaster

格伦代尔 Glendale

帕萨迪纳 Pasadena

圣贝纳迪诺 San Bernardino

阿纳海姆 Anaheim

长滩 Long Beach

圣安娜 Santa Ana

圣迭戈 San Diego

29.内华达州

NEVADA

主要城市：

里诺 Reno

卡森城 Carson City

拉斯韦加斯 Las Vegas

30.犹他州

UTAH

主要城市：

盐湖城 Salt Lake City

奥格登 Ogden

普罗沃 Provo

31.亚利桑那州

ARIZONA

主要城市：

菲尼克斯 Phoenix

图森 Tucson

32.科罗拉多州

COLORADO

主要城市：

柯林斯堡 Fort Collins

博尔德 Boulder

丹佛 Denver

科罗拉多斯普林斯

Colorado Springs

普韦布洛 Pueblo

33.新墨西哥州

NEW MEXICO

主要城市：

圣菲 Santa Fe

阿尔伯克基 Albuquerque

克洛维斯 Clovis

罗斯韦尔 Roswell

拉斯克鲁塞斯 Las Cruces

霍布斯 Hobbs

34.堪萨斯州

KANSAS

主要城市：

哈钦森 Hutchinson

托皮卡 Topeka

堪萨斯城 Kansas City

萨莱纳 Salina

威奇托 Wichita

35.俄克拉何马州

OKLAHOMA

主要城市：

伊尼德 Enid

塔尔萨 Tulsa

俄克拉何马城 Oklahoma City

诺曼 Norman

劳顿 Lawton

36.得克萨斯州

TEXAS

主要城市：

阿马里洛 Amarillo

拉伯克 Lubbock

威奇托福尔斯 Wichita Falls

登顿 Denton

特克萨卡纳 Texarkana

达拉斯 Dallas

大斯普林 Big Spring

阿比林 Abilene

沃思堡 Fort Worth

马歇尔 Marshall

埃尔帕索 El Paso

韦科 Waco

圣安吉洛 San Angelo

坦普尔 Temple

布赖恩 Bryan

奥斯汀 Austin

博蒙特 Beaumont

休斯敦 Houston

圣安东尼奥 San Antonio

加尔维斯顿 Galveston

维多利亚 Victoria

拉雷多 Laredo

新拉雷多 Nuevo Laredo

科珀斯克里斯蒂 Corpus Christi

哈灵根 Harlingen

雷诺萨 Reynosa

马塔莫罗斯 Matamoros

37.密苏里州

MISSOURI

主要城市：

堪萨斯城 Kansas City

杰斐逊城 Jefferson City

圣路易斯 St.Louis

斯普林菲尔德 Springfield

38.阿肯色州

ARKANSAS

主要城市：

小石城 Little Rock

费耶特维尔 Fayetteville

史密斯堡 Fort Smith

北小石城 North Little Rock

温泉城 Hot Springs

派恩布拉夫 Pine Bluff

39.路易斯安那州

LOUISIANA

主要城市：

新奥尔良 New Orleans

门罗 Monroe

什里夫波特 Shreveport

莱克查尔斯 Lake Charles

巴吞鲁日 Baton Rouge

40.密西西比州

MISSISSIPPI

主要城市：

维克斯堡 Vicksburg

杰克逊 Jackson

默里迪恩 Meridian

41.亚拉巴马州

ALABAMA

主要城市：

亨茨维尔 Huntsville

加兹登 Gadsden

伯明翰 Birmingham

塔斯卡卢萨 Tuscaloosa

蒙哥马利 Montgomery

普里查德 Prichard

莫比尔 Mobile

42.佐治亚州

GEORGIA

主要城市：

哥伦布 Columbus

亚特兰大 Atlanta

奥古斯塔 Augusta

梅肯 Macon

萨凡纳 Savannah

奥尔巴尼 Albany

43.佛罗里达州

FLORIDA

主要城市：

迈阿密 Miami

西棕榈滩 West Palm Beach

圣彼得堡 St.Petersburg

彭萨科拉 Pensacola

塔拉哈西 Tallahassee

杰克逊维尔 Jacksonville

奥兰多 Orlando

坦帕 Tampa

劳德代尔堡 Fort Lauderdale

44.南卡罗来纳州

SOUTH CAROLINA

主要城市：

哥伦比亚 Columbia

查尔斯顿 Charleston

45.田纳西州

TENNESSEE

主要城市：

纳什维尔 Nashville

孟菲斯 Memphis

诺克斯维尔 Knoxville

查塔努加 Chattanooga

46.北卡罗来纳州

NORTH CAROLINA

主要城市：

阿什维尔 Asheville

格林斯伯勒 Greensboro

温斯顿-塞勒姆 Winston-Salem

夏洛特 Charlotte

海波因特 Hign Point

费耶特维尔 Fayetteville

达勒姆 Durham

罗利 Raleigh

威尔明顿 Wilmington

47.肯塔基州

KENTUCKY

主要城市：

法兰克福 Frankfort

路易斯维尔 Louisville

欧文斯伯勒 Owensboro

48.阿拉斯加州

ALASKA

主要城市：

安克雷奇 Anchorage

朱诺 Juneau

49.夏威夷州

HAWAII

主要城市：

火奴鲁鲁(檀香山) Honolulu

50.罗得岛州

RHODE ISLAND

主要城市：

普罗维登斯 Providence


节日

Feast Day

Advent (耶稣)降临节

Lady Day, Annunciation 天使报喜节(3月25日)

Ascension Day 耶稣升天节(复活节后第四十日)

Assumption 圣母升天节(8月15日)

Candlemas 圣烛节(2月2日)

New Year, New Year's Day 新年(1月1日)

Corpus Christi 圣体节

Quadragesima 四旬节(四旬斋的第一个星期日)

Lent 四旬斋,大斋期(复活节前的第四十个星期日)

Low (或Quasimodo) Sunday, 复活节后第一个星期日

All Souls'Day (天主教)万灵节(11月2日)(如遇星期日则顺延一天)

Palm Sunday 棕枝全日(复活节前的星期日)

Easter Sunday, Easter 复活节

Epiphany, Twelfth Day 主显节(1月6日)

day of obligation 每人需停止工作参加礼拜的日子

Maundy Thursday 濯足星期四(耶稣受难节)

Shrove Tuesday 忏悔节(四旬斋开始的前一天)

Ash Wednesday 复活节前的第七个星期三

Christmas 圣诞节(12月25日)

Christmas Eve 圣诞前夕

New Year's Eve 新年前夕

Easter 复活节

Whitsun, Whitsuntide 圣神降临周(复活节后的第七周,尤指前三天)

Quinquagesima 四旬斋前的星期日

Ramadan 斋月

Rogation Days 祈祷节(耶稣升天节的前三天)

Sabbath 安息日

Feast of the Sacred Heart 圣心节

Midsummer Day 施洗约翰节(6月24日)

Passion Week 复活节前第二周

Holy Week 圣周(复活节前一周)

Septuagesima 四旬斋前的第三个星期日

Sexagesima 四旬斋前的第二个星期日

Ember Days 四季节

All Saints' Day 万圣节

Trinity Sunday, Trinity 圣三主日(复活节后的第八个星期日)

Good Friday 耶稣受难节

Visitation 圣母往见节(7月2日),

￣


衣服

Clothing

clothes 衣服,服装

wardrobe 服装

clothing 服装

habit 个人依习惯.身份而着的服装

ready-made clothes, ready-to-wear clothes 成衣

garments 外衣

town clothes 外衣

double-breasted suit 双排扣外衣

suit 男外衣

dress 女服

tailored suit 女式西服

everyday clothes 便服

three-piece suit 三件套

trousseau 嫁妆

layette 婴儿的全套服装

uniform 制服

overalls 工装裤

rompers 连背心的背带裤

formal dress 礼服

tailcoat, morning coat 大礼服

evening dress 夜礼服

dress coat, tails 燕尾服,礼服

nightshirt 男式晚礼服

dinner jacket 无尾礼服 (美作:tuxedo)

full dress uniform 礼服制服

frock coat 双排扣常礼服

gown, robe 礼袍

tunic 长袍

overcoat 男式大衣

coat 女大衣

topcoat 夹大衣

fur coat 皮大衣

three-quarter coat 中长大衣

dust coat 风衣

mantle, cloak 斗篷

poncho 篷却(南美人的一种斗篷)

sheepskin jacket 羊皮夹克

pelisse 皮上衣

jacket 短外衣夹克

anorak, duffel coat 带兜帽的夹克,带风帽的粗呢大衣

hood 风帽

scarf, muffler 围巾

shawl 大披巾

knitted shawl 头巾,编织的头巾

fur stole 毛皮长围巾

muff 皮手筒

housecoat, dressing gown 晨衣 (美作:duster)

short dressing gown 短晨衣

bathrobe 浴衣

nightgown, nightdress 女睡衣

pyjamas 睡衣裤 (美作:pajamas)

pocket 衣袋

lapel (上衣)翻领

detachable collar 假领,活领

wing collar 硬翻领,上浆翻领

V-neck V型领

sleeve 袖子

cuff 袖口

buttonhole 钮扣孔

shirt 衬衫

blouse 紧身女衫

T-shirt 短袖圆领衫,体恤衫

vest 汗衫 (美作:undershirt)

polo shirt 球衣

middy blouse 水手衫

sweater 运动衫

short-sleeved sweater 短袖运动衫

roll-neck sweater 高翻领运动衫

round-neck sweater 圆领运动衫

suit, outfit, ensemble 套服

twinset 两件套,运动衫裤

jerkin 猎装

kimono 和服

ulster 一种长而宽松的外套

jellaba, djellaba, jelab 带风帽的外衣

cardigan 开襟毛衣

mac, mackintosh, raincoat 橡胶雨衣

trousers 裤子

jeans 牛仔裤

short trousers 短裤

knickers 儿童灯笼短裤

knickerbockers 灯笼裤

plus fours 高尔夫球裤,半长裤

braces 裤子背带 (美作:suspenders)

turnup 裤角折边,挽脚

breeches 马裤

belt 裤带

skirt 裙子

divided skirt, split skirt 裙裤

underskirt 内衣

underwear, underclothes 内衣裤

underpants, pants 内衣裤 (美作:shorts)

briefs 短内裤,三角裤

panties 女短内裤

knickers 女半短内裤,男用灯笼短裤

brassiere, bra 乳罩

corselet 紧身胸衣

stays, corset 束腰,胸衣

waistcoat 背心

slip, petticoat 衬裙

girdle 腰带

stockings 长袜

suspenders 袜带 (美作:garters)

suspender belt 吊袜腰带 (美作:garter belt)

socks 短袜

tights, leotard 紧身衣裤

handkerchief 手帕

bathing trunks 游泳裤

bathing costume, swimsuit, bathing suit 游泳衣

bikini 比基尼泳衣

apron 围裙

pinafore (带护胸)围裙

shoe 鞋

sole 鞋底

heel 鞋后跟

lace 鞋带

moccasin 鹿皮鞋

patent leather shoes 黑漆皮鞋

boot 靴子

slippers 便鞋

sandal 凉鞋

canvas shoes, rope soled shoes 帆布鞋

clog 木拖鞋

galosh, overshoe 套鞋

glove 手套

tie 领带 (美作:necktie)

bow tie 蝶形领带

cravat 领巾

cap 便帽

hat 带沿的帽子

bowler hat 圆顶硬礼帽

top hat 高顶丝质礼帽

Panama hat 巴拿马草帽

beret 贝蕾帽

peaked cap, cap with a visor 尖顶帽

broad-brimmed straw hat 宽边草帽

headdress 头饰

turban 头巾

natural fabric 天然纤维

cotton 棉

silk 丝

wool 毛料

linen 麻

synthetic fabric 混合纤维

acryl 压克力

polyester 伸缩尼龙

nylon 尼龙

worsted 呢料

cashmere 羊毛

patterns 花样

tartan plaid 格子花 (美作:tartan)

dot 圆点花

stripe 条纹

flower pattern 花纹花样

veil 面纱


计算机

计算机英语词汇

access arm 磁头臂,存取臂

access time 存取时间

adder 加法器

address 地址

alphanumeric 字母数字的

analog computer 模拟计算机

analyst 分析员

area 区域

array 数组,阵列

assembler 汇编程序

automation 自动化

band 区

batch processing 成批处理

binary code 二进制码

binary digit 二进制位,二进制数字

bit 比特,二进制的一位

branch 分支,支线

brush 电刷

buffer storage 缓冲存储器

calculator 计算器

call instruction 呼叫指令

card punch 卡片穿孔机

card reader 卡片阅读机,读卡机

cell 单元

channel 通道,信道

character 字符

check digit 校验数位

circuit 电路,线路

to clear 清除,清零

clock 时钟

code 代码

to code 编码

coder 编码员,编码器

command 指令,命令

compiler 编译程序

computer language 计算机语言

console 控制台

control unit 控制部件,控制器

core storage, core store 磁心存储器

counter 计数器

cybernetics 控制论

cycle 循环

data 数据

data processing 数据处理

debugging 调试

decision 制定

digit 数字,数位,位

digital computer 数字计算机

disc, disk 磁盘

display unit 显示装置

drum 磁鼓

to edit 编辑

electronics 电子学

emitter 发射器

to encode 编码

to erase 擦除,清洗,抹除

feed 馈送,供给

to feed 馈送,供给

feedback 反馈

field 字段,信息组,域

file 文件

floppy disk 软磁盘

floppy disk drive 软磁盘机

flow chart 流程图

frame 帧

hardware 硬件

identifier 标识符

index 索引

information 信息

inline processing 内处理

input 输入

inquiry 询问

instruction 指令

integrated circuit 集成电路

to interpret 解释

item 项目,项

jump 转移

key 键,关键码 keyboard 键盘

latency time 等待时间

library 库,程序库

linkage 连接

to load 装入,寄存,写入,加载

location 存储单元

logger 登记器,记录器

loop 循环

machine language 机器语言

magnetic storage 磁存储器

magnetic tape 磁带

matrix 矩阵

memory 存储器

message 信息,报文

microcomputer 微型计算机

module 组件,模块

monitor 监视器,监督程序,管程

nanosecond 毫微秒

network 网络,网

numeric, numerical 数字的,数值的

octet 八位位组,八位字节

operator 操作员

optical character reader 光符阅读机

optical scanner 光扫描器

output 输出

overflow 溢出,上溢

panel 平板

parameter 参数,参量

perforator 穿孔机

peripheral equipment 外围设备,外部设备

personal computer 个人计算机

printed circuit 印制电路

printer 打印机

printout 打印输出

to process 处理

processing unit 处理部件

program 程序

to program 程序编制

programmer 程序设计员

programming 程序设计,程序编制

pulse 脉冲

punch 穿孔

to punch 穿孔

punched card, punch card 穿孔卡片

punched tape, punch tape 穿孔纸带

punch hole 孔,穿孔

random access 随机存取

to read 读

reader 阅读程序

reading 阅读

real time 实时

record, register 记录

redundancy 冗余

routine 例行程序

selector 选择器,选择符

sentinel 标记

sequence 序列,顺序

sequential 顺序的

serial 串行的.连续的

shift 移位,移数

signal 信号

simulation 模拟

simulator 模拟器,模拟程序

software 软件,软设备

sort 分类,排序

sorter 分类人员,分类机,分类程序,排序程序

storage 存储器

to store 存储

subroutine, subprogram 子程序

switch 开关

symbol 符号

symbolic language 符号语言

system 系统

tabulator 制表机

teleprinter 电传打字机

terminal 终端

terminal unit 终端设备

timer 时钟,精密计时器

time sharing 分时

timing 定时

track 磁道

transducer 传感器,翻译机

translator 翻译程序,翻译器

to update 更新

Winchester disk drive 温彻斯特磁盘机,硬盘机

working storage 工作存储器

电脑词汇集锦

在网上冲浪时你是否会为一些电脑词汇而苦恼呢，这些新鲜的词语有许多到现在还还不知确切的中文译法，小泉认为这或许对大家会有帮助，不可自愉悦呀！所以拿出来给朋友们！也欢迎朋友们多多指教。

backbone: multiple taps

bandwidth（带宽）: how much data can travel over newwork during a peoid of time

BBS(Bulletin Board System)电子布告栏:　 一种即时性的双向整合性布告栏系统 。您可以在此与他人分享或交流自己的经验、知识，更可以与来自不同地区的使用者谈心或聊天。

Browser浏览器: 观看全球信息网上信息的必备工具。常见的有：Netscape Navigator、Internet Explorer、Internet in a Box 等 。

bus-type connection: for thicknet connection, AUI connector attaches to carss, N-type connector attaches to transceiver to tap to (thick coaxial core), the bus; while for thinnet connection, T-connector on thin coaxial core attaches directly to card.

bus: simplest form of network consisting a signal line

cable: Thinnet(10Base2) coaxial cable, Thicknet(10Base5) coaxial cable, 10BaseT (start type network)

DNS (Domain Name Service) 域名管理系统：采用分层管理模式 。

domain name 域名: 入网计算机的名字，其作用就象寄信需要写明人们的名字、 地址一样重要。域名结构如下：计算机主机名.机构名.网络名. 最高层域名。域名用文字表达，比用数字表达的IP地址容易记忆。加入Internet 的各级网络依照DNS 的命名规则对本网内的计算机命名，并负责完成通讯时域名到IP地址的转换。

E-Mail电子邮件:　E-mail是传统邮件的电子化。诱人之处在于速度快，而且可以进行一对多的邮件传递，同一邮件可以一次同时发给许多人。另外，它不需通信双方同时在场。

FTP(File Transfer Protocol)文件传送协议

hit访问人数

hacker:电脑黑客

homepage 主页

HTML（Hypertext Markup Language)超文本标记语言

http(Hypertext Transport Protocol)超文本传送协议

hyperlink超级链接: Web上的页是互相连接的，单击被称为超级链接的文本或图形就可以连接到其它页。超级接是带下划线或边框，并内嵌了Web地址的文字和图形，通过单击超级链接，您可以跳转到特定Web节点上的某一页。

Internet Phone: 一个建立在互联网络上用语音交谈的通信商业软件，可以实现网上实时交谈 。

Internet因特网: 由使用公共语言相互通信的计算机连接而成的全球网络，一旦连接到Web节点，就意味着您的计算机已经进入Internet。 Internet与国际电话系统十分相似，没有人能完全拥有或控制它，但连接以后却能使它象大型网络一样运转。Internet的实用性主要在于它的信息资源。 Internet在全球范围内提供极为丰富的信息资源。

Intranet内联网: 采用Internet技术的企业级内部网。对于分散的企业公司无需使用昂贵的专用线路，只需使用公用的Internet，通过对防火墙的设置，就可很容易的将其连成一个虚拟的专用网。

IP地址: 网络协议地址，是分配给主机的一个32位地址, 由4个字节组成，分为动 态IP地址和静态IP地址两种。动态IP地址指的是每次连线所取得的地址不同，而静态IP地址是指每次连线均为同样固定的地址。一般情况下，以电话拨号所取得的地址均为动态的，也就是每次所取得的地址不同。

IRC(Internet Relay Chat) :　提供在Internet上的使用者实时聊天、沟通的服务。

ISDN（Integrated Services Digital Network):综合业务数字网

ISP（Internet Service Provider):因特网服务提供者

Modem(Modulator-demodulator):调制解调器

MUD（Multi-User Dungeon):多用户游戏

netizen : 网民

Netnews:网络新闻

Newsgroup:新闻组

performance: how fast can data be transmitted.

POP(Post Office Protocol):邮局协议

PPP (Point to Point Protocol): 点对点通信协议，是为适应那些不能在网络线上的使用者，通过电话线的连接而彼此通信所制定的协议。

protocol: a standard set of rules for data formats, signal types techniques of data exchange, etc. over internet

repeaters: an amplifier to boost the signal strength and extend the length of a network segment

Ring-type connection: ring-type is the token-passing scheme computers are connected in a circle and an electrical "token" passed from workstation to workstation. IBM's token ring network for PC

spams/junk mails垃圾邮件

start-type connection: very popular for small networks, a center hub or concentrator links arms of each workstations attaches to the network. The hub and computers are connected by using unshielded twisted-pair (UTP) cables. The RJ-45 connector (eight conductors) is used in this system.

TCP/IP: 通信协议,主要包含了在Internet上网络通信细节的标准，以及一组网络互连的协议和路径选择算法。TCP是传输控制协议，相当于物品装箱单，保证数据在传输过程中不会丢失。IP是网间协议，相当于收发货人的地址和姓名，保证数据到达指定的地点。

Telnet:远程登录

topology of network: type of network and architecture of connections between network components.

URL: 指一致性资源定位法（ Uniform Resource Locator ),用于指明资料在互联网络上的取得方式与位置。其格式为：通讯协议, 服务器地 址：通讯端口 / 路径 / 文件名 例如： Http://www.readchina.com/station/station.htm

Usenet: 用户交流网Usenet是网络新闻服务器的主要信息来源。Usenet完全是一个民间自发建立的，使用Internet交换信息但又不完全依赖Internet进行通讯的用户交流网络。使用Usenet的自愿者共同遵守一些约定和使用规则。

Web节点: 您可以把WWW视为Internet上的一个大型图书馆，Web节点就象图书馆中 的一本书，而Web页则是书中的某一页。多个Web页合在一起便组成了一个Web节点。主页是某一个Web节点的起始页，就象一本书的封面者目录。

Web, Gopher & WAIS : Gopher是Web早期使用的一个软件。它把信息组织成简单的文本文档和菜单，但不具备真正的超文本或内嵌图形的能力。而正是这种能力使WWW从本质上发生了飞跃。

WAIS (Wide Area Information System)广域信息服务系统：是 Web早期使用的另一软件，大型的机构通常使用它来查找和检索大量的数据。

WWW(Word Wide Web)万维网: Internet 最新的一种信息服务。它是一种基于超文本文件的交互式浏览检索工具。用户可用WWW在 Internet 网上浏览、传递、编辑超文本格式的文件。